Les Epées Du Vent Les Epées Du Vent
FAQFAQ  RechercherRechercher  S’enregistrerS’enregistrer  ProfilProfil  MembresMembres  GroupesGroupes  Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés  ConnexionConnexion 

Probleme affichage Forum

 
Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Les Epées Du Vent Index du Forum -> Général -> Le salon
Sujet précédent :: Sujet suivant  
Auteur Message
llence
Epée sonique / Lieutenant
Epée sonique / Lieutenant

Hors ligne

Inscrit le: 29 Jan 2008
Messages: 120
Localisation: Ozoir la Ferreire
Masculin Scorpion (23oct-21nov) 狗 Chien

MessagePosté le: Dim 17 Jan - 12:53 (2010)    Sujet du message: Probleme affichage Forum Répondre en citant

Je suis sous IE8 et depuis 2 jours, je ne vois plus aucune image, gif, smileys du forum...si vous avez une idée
_________________
Revenir en haut
Visiter le site web du posteur
Auteur Message
Publicité






MessagePosté le: Dim 17 Jan - 12:53 (2010)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Auteur Message
Fleurdeneige
Fondatrice
Fondatrice

Hors ligne

Inscrit le: 27 Jan 2008
Messages: 7 053
Localisation: Passerelle du Venturi
Féminin Poissons (20fev-20mar) 虎 Tigre

MessagePosté le: Dim 17 Jan - 12:59 (2010)    Sujet du message: Probleme affichage Forum Répondre en citant

Oh ? merci de me l'avoir dis, je vais chercher sur le forum officiel de Xooit (comme j'utilise Firefox je n'avais pas vu que ça déconnais).

Edit : je ne trouve rien pour le moment et j'ai essayé avec l'IE et je vois les images smileys etc ... est il possible que ça vienne de ton pc ?
_________________

Nous allons là où nul autre n'ose s'aventurer ! Nous nous tenons sur le pont et nul ne passe !
Revenir en haut
Visiter le site web du posteur
Auteur Message
llence
Epée sonique / Lieutenant
Epée sonique / Lieutenant

Hors ligne

Inscrit le: 29 Jan 2008
Messages: 120
Localisation: Ozoir la Ferreire
Masculin Scorpion (23oct-21nov) 狗 Chien

MessagePosté le: Dim 17 Jan - 13:00 (2010)    Sujet du message: Probleme affichage Forum Répondre en citant

Fleurdeneige a écrit:
Oh ? merci de me l'avoir dis, je vais chercher sur le forum officiel de Xooit (comme j'utilise Firefox je n'avais pas vu que ça déconnais).


Merci Fleurdeneige.

Pour info, le forum Asgard fonctionne normalement.
_________________
Revenir en haut
Visiter le site web du posteur
Auteur Message
Fleurdeneige
Fondatrice
Fondatrice

Hors ligne

Inscrit le: 27 Jan 2008
Messages: 7 053
Localisation: Passerelle du Venturi
Féminin Poissons (20fev-20mar) 虎 Tigre

MessagePosté le: Dim 17 Jan - 13:09 (2010)    Sujet du message: Probleme affichage Forum Répondre en citant

As tu essayé un petit coup de Alt F5 ? (je sais c'est tout con, mais on ne sait jamais ?)

Si d'autres sont sous IE8, merci de me dire si ça marche ou pas pour eux, car la je ne trouve pas d'où ça peux venir ...
_________________

Nous allons là où nul autre n'ose s'aventurer ! Nous nous tenons sur le pont et nul ne passe !
Revenir en haut
Visiter le site web du posteur
Auteur Message
Fleurdeneige
Fondatrice
Fondatrice

Hors ligne

Inscrit le: 27 Jan 2008
Messages: 7 053
Localisation: Passerelle du Venturi
Féminin Poissons (20fev-20mar) 虎 Tigre

MessagePosté le: Dim 17 Jan - 13:17 (2010)    Sujet du message: Probleme affichage Forum Répondre en citant

Jusque la ça marchait bien ? c'est depuis deux jours seulement ?

Parfois, même si je ne suis pas spécialiste, ça peux venir de malewares ou autres, perso j'utilise Spybot, Spywareblaster, Malwarebytes.

Voir un petit coup de scan anti-virus ?
_________________

Nous allons là où nul autre n'ose s'aventurer ! Nous nous tenons sur le pont et nul ne passe !
Revenir en haut
Visiter le site web du posteur
Auteur Message
WaeyouM
Epée sonique / Lieutenant
Epée sonique / Lieutenant

Hors ligne

Inscrit le: 25 Oct 2009
Messages: 149
Localisation: USS Coriolis

MessagePosté le: Dim 17 Jan - 13:25 (2010)    Sujet du message: Probleme affichage Forum Répondre en citant

en tout cas moi dès que je part sur un autre site via onglet et que je reviens ici, la page est blanche et je dois F5 à chaque fois
_________________
Seigneur de Lumière


Vous êtes venus dans cette casserole ? Vous êtes plus brave que je ne le croyais...
Revenir en haut
Auteur Message
Fleurdeneige
Fondatrice
Fondatrice

Hors ligne

Inscrit le: 27 Jan 2008
Messages: 7 053
Localisation: Passerelle du Venturi
Féminin Poissons (20fev-20mar) 虎 Tigre

MessagePosté le: Dim 17 Jan - 13:32 (2010)    Sujet du message: Probleme affichage Forum Répondre en citant

C'est bizarre je n'ai aucun de ces problèmes d'affichages, que ce soit sous FF ou IE8, j'ai testé à l'instant.

D'autres personnes ont des problèmes ?

Edit :

Si quelqu'un à de bonnes connaissance de l'administration des forums et des bugs, j'accepte volontier de l'aide, je ne connais que les bases, je ne sais pas trop comment résoudre le problème la et je ne comprends pas que ça ne le fasse qu'a quelques personnes Sad
_________________

Nous allons là où nul autre n'ose s'aventurer ! Nous nous tenons sur le pont et nul ne passe !
Revenir en haut
Visiter le site web du posteur
Auteur Message
thrawin
Epée de lumière / Capitaine
Epée de lumière / Capitaine

Hors ligne

Inscrit le: 06 Avr 2009
Messages: 743
Localisation: carpentras
Masculin Balance (23sep-22oct) 狗 Chien

MessagePosté le: Dim 17 Jan - 14:11 (2010)    Sujet du message: Probleme affichage Forum Répondre en citant

desol ! mais l'informatique et moi ca fais 2 ! moi aussi par ff tout marche !
_________________
Revenir en haut
MSN
Auteur Message
Valloa
Epée de roches / Lt-Commandeur
Epée de roches / Lt-Commandeur

Hors ligne

Inscrit le: 11 Nov 2009
Messages: 236
Localisation: Québec

MessagePosté le: Dim 17 Jan - 16:30 (2010)    Sujet du message: Probleme affichage Forum Répondre en citant

J'utilise Opéra (version 10.10) et je n'ai aucun problème.
_________________
Caribou en sucre d'érable des étoiles
Revenir en haut
Auteur Message
Kalanye
Epée de tempête / Commodore
Epée de tempête / Commodore

Hors ligne

Inscrit le: 28 Jan 2008
Messages: 1 024
Bélier (21mar-19avr) 狗 Chien

MessagePosté le: Dim 17 Jan - 17:38 (2010)    Sujet du message: Probleme affichage Forum Répondre en citant

j'ai IE8 sur le PC et safari sur l'Iphone et aucun probleme... donc plutot un probleme localisé sur le PC...
_________________
Revenir en haut
Auteur Message
Miick
Epée de lumière / Capitaine
Epée de lumière / Capitaine

Hors ligne

Inscrit le: 04 Avr 2009
Messages: 633
Localisation: Somewhere
Masculin Bélier (21mar-19avr) 猴 Singe

MessagePosté le: Lun 18 Jan - 00:37 (2010)    Sujet du message: Probleme affichage Forum Répondre en citant

Idem, tout marche tres bien et sans refresh que ce soit, IE, FF, Safari ou encore chrome pour testage
_________________
Revenir en haut
Auteur Message
llence
Epée sonique / Lieutenant
Epée sonique / Lieutenant

Hors ligne

Inscrit le: 29 Jan 2008
Messages: 120
Localisation: Ozoir la Ferreire
Masculin Scorpion (23oct-21nov) 狗 Chien

MessagePosté le: Lun 18 Jan - 13:45 (2010)    Sujet du message: Probleme affichage Forum Répondre en citant

au taff ça marche donc c'est un souci local.
_________________
Revenir en haut
Visiter le site web du posteur
Auteur Message
Fleurdeneige
Fondatrice
Fondatrice

Hors ligne

Inscrit le: 27 Jan 2008
Messages: 7 053
Localisation: Passerelle du Venturi
Féminin Poissons (20fev-20mar) 虎 Tigre

MessagePosté le: Lun 18 Jan - 17:22 (2010)    Sujet du message: Probleme affichage Forum Répondre en citant

Si c'est local, essai les anti malware que j'ai cité, ça peux venir de trucs de ce genre, voir un virus, trojan ou autre :/ perso je les utilise tous les trois plus Comodo en parefeu et Avira en antivirus, pas de problème et pas trop gourmands en ressource (et gratuits) Wink

Tiens nous au courant de la suite, si ça fonctionne mieux ou pas.
_________________

Nous allons là où nul autre n'ose s'aventurer ! Nous nous tenons sur le pont et nul ne passe !
Revenir en haut
Visiter le site web du posteur
Auteur Message
llence
Epée sonique / Lieutenant
Epée sonique / Lieutenant

Hors ligne

Inscrit le: 29 Jan 2008
Messages: 120
Localisation: Ozoir la Ferreire
Masculin Scorpion (23oct-21nov) 狗 Chien

MessagePosté le: Sam 23 Jan - 00:06 (2010)    Sujet du message: Probleme affichage Forum Répondre en citant

tout est revenu dans l'ordre et j'ai rien fais à part la mise à jour de Vista / IE8 ce soir( les joies de l'informatique)
_________________
Revenir en haut
Visiter le site web du posteur
Auteur Message
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 12:27 (2017)    Sujet du message: Probleme affichage Forum

Revenir en haut
Montrer les messages depuis:   
Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Les Epées Du Vent Index du Forum -> Général -> Le salon Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2017 phpBB Group
Traduction par : phpBB-fr.com
Arthur Theme